花费 198ms 找到350548条记录
1 ubuntu 14.0.4安装有道字典
2015年12月09 - 一,下载安装包地址:http://codown.youdao.com/cidian/linux/youdao-dict_1.0.2~ubuntu_i386.deb http://codown.youdao.com/cidian/linux/youdao-dict_1.0.2
2 Ubuntu 安装有道词典
2016年08月28 - 相关信息: 1. 平台: ubuntu 1604 LTS 2. 软件版本:youdao-dict_1.1.0-0-ubuntu_amd64.deb 3. 下载地址:http://cidian.youdao.com/index-linux.html安装步骤: 1. 使用dpkg直接安装。sudo
3 Ubuntu 14.04安装有道词典
2015年10月17 - Ubuntu 14.04用户在安装前要更新系统,即update&dist-upgrade。下载地址:32/64bits http://codown.youdao.com/cidian/linux/youdao-dict_1.0.2~ubuntu_i386.deb http
4 ubuntu14.04 安装有道词典
2016年03月25 - 安装步骤 1.ubuntu14.04.1版本是不能直接安装有道词典的,首先需要把14.04.版升级为14.04.2版。 在终端窗口中输入以下命令: sudo apt-get update sudo apt-get upgrade 2.在浏览器中搜索 “有道词典
5 Ubuntu 16.04安装有道词典
2017年12月04 - ~ubuntu_amd64.deb #在新打包好的deb运行安装即可 #之后,运行 youdao-dict 即可使用有道词典最后,分享一修复好的deb包链接: https
6 Ubuntu 16.04安装有道词典
2018年03月26 - Ubuntu 16.04安装有道词典 由于官方的deb包(Ubuntu版本的)依赖gstreamer0.10-plugins-ugly,但是该软件在16.04里面已经没有了。故无法安装,所以我们可以去掉deb包里面对于该库的依赖。具体操作如下: 1、从官方下载Ubuntu版本的deb
7 Ubuntu 16.04安装有道词典
2017年01月16 - 以前用Ubuntu 14.04 的时候,直接下载有道词典官方deb安装包,就安装好了,现在换成Ubuntu 16.04因为有些依赖问题就无法安装成功。于是Google之,成功解决,也顺便熟悉了一dpkg的用法。因为官方的deb包(Ubuntu版本的)依赖
8 ubuntu 安装有道词典
2017年07月01 - 1,有道词典的下载.官网下载链接:http://cidian.youdao.com/index-linux.html2,打开命令窗口用户在安装前要更新系统$ sudo apt-get update$ sudo apt-get dist-upgrade$ sudo dpkg -i
9 ubuntu安装有道词典
2016年09月05 - Ubuntu用户在安装前要更新系统,即update&dist-upgrade。下载地址:64bitshttp://codown.youdao.com/cidian/linux/youdao-dict_1.1.0-0-deepin_amd64.deb方法一:$ sudo dpkg -i
10 ubuntu 16.04安装有道词典
2017年07月24 - 安装ubuntu 16.04后,发现无法安装有道词典1.1.0版本。提示gstreamer0.10-plugins-ugly错误,所以就想办法解决该问题。安装过程中若有其他依赖,请自行apt-get install。该文章写于2017-07-24,针对有道1.1.0版本。博客主页:http

 
© 2014-2019 ITdaan.com 粤ICP备14056181号